24 May
2013
24 May
'13
2:46 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=10328 --- Comment #2 from Owen Leonard <oleonard@myacpl.org> --- If we're renaming this one, maybe we should rename it to something which better describes its use? It's not really a stylesheet for color, even though that was the original intention. -- You are receiving this mail because: You are watching all bug changes.