14 Aug
2020
14 Aug
'20
6:59 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25778 --- Comment #9 from David Cook <dcook@prosentient.com.au> --- I don't have time to write a patch right now, but I reckon we mark PERL5LIB as an export above the per-instance loop, move the per-instance logic into a function, and localize PERL5LIB within the function. -- You are receiving this mail because: You are watching all bug changes.