https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=32505 Martin Renvoize <martin.renvoize@ptfs-europe.com> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |martin.renvoize@ptfs-europe | |.com --- Comment #8 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- Is this at the right level? I'm wondering if we aught to instead have this bound to a data type in the field name or something so it can be used more generically in the ajax driven datatables stuff. I have a vague recollection of trying this stuff in another bug that got stuck. -- You are receiving this mail because: You are watching all bug changes.