3 Jul
2007
3 Jul
'07
7:13 a.m.
http://bugs.koha.org/cgi-bin/bugzilla/show_bug.cgi?id=1369 Summary: sql-datas dir, pick a naming convention, remove the rest Product: Koha Version: HEAD Platform: All OS/Version: All Status: NEW Severity: blocker Priority: P3 Component: Installation AssignedTo: henridamien@koha-fr.org ReportedBy: jmf@liblime.com QAContact: koha-bugs@nongnu.org Is it fr or french? Please pick a naming convention and delete the other one. Same for en english. I'd suggest we use the iso name 'en' and 'fr' ------- You are receiving this mail because: ------- You are the QA contact for the bug, or are watching the QA contact.