15 Dec
2021
15 Dec
'21
10:29 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=29672 --- Comment #10 from Jonathan Druart <jonathan.druart+koha@gmail.com> --- (In reply to Fridolin Somers from comment #8)
Ah OK thanks.
get_enabled_plugins () is a private method ? maybe rename _get_enabled_plugins()
Best regards,
It's a class method, like all other methods from this module. -- You are receiving this mail because: You are watching all bug changes.