26 May
2022
26 May
'22
6:26 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=30848 --- Comment #12 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- Also.. I think we should rename it again from ExpandAuthorizedValues to ExpandKohaCodes.. we're catching more than I first realised here.. it's not just AV's. -- You are receiving this mail because: You are watching all bug changes.