16 Apr
2021
16 Apr
'21
3:43 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=28156 --- Comment #1 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Created attachment 119703 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=119703&action=edit Bug 28156: Rename Koha::Account::Line->renewal with is_renewal It's a boolean, it must be named is_* Test plan: Confirm that prove t/db_dependent/Koha/Account/Line.t is still returning green -- You are receiving this mail because: You are watching all bug changes.