15 Dec
2021
15 Dec
'21
11:50 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=29672 --- Comment #11 from Fridolin Somers <fridolin.somers@biblibre.com> --- (In reply to Jonathan Druart from comment #10)
(In reply to Fridolin Somers from comment #8)
Ah OK thanks.
get_enabled_plugins () is a private method ? maybe rename _get_enabled_plugins()
Best regards,
It's a class method, like all other methods from this module.
Ah OK thanks. Now i see there is : my ($class) = @_; -- You are receiving this mail because: You are watching all bug changes.