15 Jan
2018
15 Jan
'18
7:04 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=17553 --- Comment #14 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- (In reply to Tomás Cohen Arazi from comment #12)
Why 'get_overdues' instead of 'overdues'?
It comes from "Bug 17580: Add the Koha::Patron->get_overdues method", we could rename it. -- You are receiving this mail because: You are watching all bug changes.