http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=6874 M. Tompsett <mtompset@hotmail.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Attachment #21436|0 |1 is obsolete| | --- Comment #146 from M. Tompsett <mtompset@hotmail.com> --- Created attachment 21800 --> http://bugs.koha-community.org/bugzilla3/attachment.cgi?id=21800&action=edit [SIGNED OFF] Bug 6874 - File upload in MARC - QA Followup * Renames uploadPath to upload_path to follow the standard naming conventions in koha-conf which use underscores rather than camel case * Remove reference to intranet-tmpl and replace with [% interface %] required to pass qa Signed-off-by: Mark Tompsett <mtompset@hotmail.com> -- You are receiving this mail because: You are watching all bug changes.