6 Apr
2021
6 Apr
'21
3:18 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=28054 David Cook <dcook@prosentient.com.au> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |dcook@prosentient.com.au --- Comment #5 from David Cook <dcook@prosentient.com.au> --- Yikes... looking at SIPServer.pm and shaking my head. If we cared enough, we'd move that loose code in SIPServer.pm into a function, and then create a sip_server.pl script that invokes it. -- You are receiving this mail because: You are watching all bug changes.