13 May
2020
13 May
'20
11:47 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=22563 Martin Renvoize <martin.renvoize@ptfs-europe.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Blocks| |25478 Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25478 [Bug 25478] Inconsistent naming of account_credit_type for lost and returned items [19.11 Version] -- You are receiving this mail because: You are watching all bug changes.