14 May
2019
14 May
'19
9:31 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=22899 --- Comment #7 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- Grr.. bit annoyed I missed this whilst QAing bug 15505 :( This patch doesn't feel quit right yet, I agree with Jonathan than the accessor name is misleading especially as it's not only acting as a check on the tmp_holdsqueue but also the system preference. -- You are receiving this mail because: You are watching all bug changes.