https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=26130 Andrew Fuerste-Henry <andrew@bywatersolutions.com> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |andrew@bywatersolutions.com --- Comment #3 from Andrew Fuerste-Henry <andrew@bywatersolutions.com> --- We relabel this for a fair number of libraries using jQuery, which takes a lot of code as the cart gets linked all over the place (you can see it here: https://wiki.koha-community.org/wiki/JQuery_Library#Rename_the_Cart) A syspref in which one could give a name to be used instead would be handy! -- You are receiving this mail because: You are watching all bug changes.