2 Mar
2020
2 Mar
'20
3:20 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=24759 --- Comment #6 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- renewalbranch is not a correct name. renewal_branchcode is more appropriate here to avoid confusion. Even better, for consistency, I would prefer renewal_library and make it returns a Koha::Library object (if if you need an additional fetch). -- You are receiving this mail because: You are watching all bug changes.