21 Jun
2018
21 Jun
'18
5:42 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=11983 --- Comment #5 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- IMO Option 1 will be hard to maintain, and is not very readable. Option 2 is more verbose but clearer. See also Koha/Virtualshelves.pm for existing examples. -- You are receiving this mail because: You are watching all bug changes.