26 Sep
2022
26 Sep
'22
4:56 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=29440 --- Comment #57 from David Gustafsson <glasklas@gmail.com> --- Created attachment 140988 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=140988&action=edit Bug 29440: Rename $modify_biblio_marc_options to $mod_bilbio_options This variable actually contains ModBibio options and ModifyBiblioMarc accepts a subset of these -- You are receiving this mail because: You are watching all bug changes.