25 Apr
2021
25 Apr
'21
10:50 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=27995 Bug 27995 depends on bug 28156, which changed state. Bug 28156 Summary: Koha::Account::Line->renewable must be named is_renewable https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=28156 What |Removed |Added ---------------------------------------------------------------------------- Status|Pushed to oldstable |RESOLVED Resolution|--- |FIXED -- You are receiving this mail because: You are watching all bug changes.