From IRC: marcelr: Joubu: Should prefetch-count be activemq.prefetchSize in worker
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=35089 Bug ID: 35089 Summary: Background worker: Should prefetch-count be activemq.prefetchSize ? Change sponsored?: --- Product: Koha Version: master Hardware: All OS: All Status: NEW Severity: enhancement Priority: P5 - low Component: Architecture, internals, and plumbing Assignee: koha-bugs@lists.koha-community.org Reporter: m.de.rooy@rijksmuseum.nl QA Contact: testopia@bugs.koha-community.org script? See https://metacpan.org/pod/Net::Stomp versus https://www.rabbitmq.com/stomp.html It seems that we should use the CPAN name instead of the Stomp plugin directive? -- You are receiving this mail because: You are watching all bug changes. You are the assignee for the bug.