https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=20915 Jonathan Druart <jonathan.druart@bugs.koha-community.org> changed: What |Removed |Added ---------------------------------------------------------------------------- Attachment #78661|0 |1 is obsolete| | --- Comment #4 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Created attachment 79256 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=79256&action=edit Bug 20915: Use date --iso-8601 instead of date +%Y-%m-%d In delete_patrons.pl's POD To be more readable and crontab friendly Signed-off-by: Mark Tompsett <mtompset@hotmail.com> Signed-off-by: Jonathan Druart <jonathan.druart@bugs.koha-community.org> -- You are receiving this mail because: You are watching all bug changes.