10 Jan
2014
10 Jan
'14
4:23 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=11518 --- Comment #5 from Kyle M Hall <kyle@bywatersolutions.com> --- Created attachment 24143 --> http://bugs.koha-community.org/bugzilla3/attachment.cgi?id=24143&action=edit Bug 11518 [Followup] - Change method name from 'itemtype' to 'effective_itemtype' for clarity -- You are receiving this mail because: You are watching all bug changes.