28 Sep
2016
28 Sep
'16
10:24 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=5670 --- Comment #56 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Created attachment 55866 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=55866&action=edit Bug 5670: mv housebound_* to search_housebound_* I think it's better to prefix the subroutine names used to search with 'search_'. -- You are receiving this mail because: You are watching all bug changes. You are the QA Contact for the bug.