23 Jul
2021
23 Jul
'21
9:13 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=11175 --- Comment #161 from Joonas Kylmälä <joonas.kylmala@helsinki.fi> --- Created attachment 123092 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=123092&action=edit Bug 11175: (follow-up) Rename routine get_marc_components For consistency with other marc data accessor methods rename the new 'components' method to 'get_marc_components'. Signed-off-by: Martin Renvoize <martin.renvoize@ptfs-europe.com> -- You are receiving this mail because: You are watching all bug changes.