8 Apr
2013
8 Apr
'13
12:16 a.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=9996 --- Comment #1 from Robin Sheat <robin@catalyst.net.nz> --- Having the script is fine, but it might be worth calling it something else. koha-upgrade-search-fix perhaps. Better name ideas welcome :) Most/many people (i.e. those on marc21) won't have to worry about it, so it might just be worth documenting/mentioning on lists, etc. -- You are receiving this mail because: You are the assignee for the bug. You are watching all bug changes.