10 May
2020
10 May
'20
12:12 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=22563 Katrin Fischer <katrin.fischer@bsz-bw.de> changed: What |Removed |Added ---------------------------------------------------------------------------- Blocks| |25389 Referenced Bugs: https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25389 [Bug 25389] Inconsistent naming of account_credit_type for lost and returned items -- You are receiving this mail because: You are watching all bug changes.