16 Oct
2019
16 Oct
'19
1:59 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=23271 --- Comment #4 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Tomas, about the last patch I am wondering if it makes sense. Should not we call search_with_library_limits from search_limited and keep the search_limited calls? I can imagine having other limitations and so a generic method names makes more sense. -- You are receiving this mail because: You are watching all bug changes.