21 Jun
2022
21 Jun
'22
1:32 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=30988 --- Comment #14 from David Cook <dcook@prosentient.com.au> --- I think you could probably rename this to something like "Add generic OpenIDConnect client implementation". I'll mark bug 21586 as a duplicate. -- You are receiving this mail because: You are watching all bug changes.