18 Jun
2019
18 Jun
'19
2:31 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=22566 Martin Renvoize <martin.renvoize@ptfs-europe.com> changed: What |Removed |Added ---------------------------------------------------------------------------- Attachment #90746|0 |1 is obsolete| | --- Comment #20 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- Created attachment 90751 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=90751&action=edit Bug 22566: Rename 'report_email' to 'report_by_branch' To clarify the intention of this routine, lets rename it -- You are receiving this mail because: You are watching all bug changes.