17 Mar
2020
17 Mar
'20
3:46 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=24194 --- Comment #10 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- It's much more than "hide"/"show". I think we should rename the pref and update its description to explain a bit more this new enhancement. -- You are receiving this mail because: You are watching all bug changes.