25 Oct
2021
25 Oct
'21
2:32 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=29246 Marcel de Rooy <m.de.rooy@rijksmuseum.nl> changed: What |Removed |Added ---------------------------------------------------------------------------- Summary|We should rename the pref |We should rename the prefs |'template' to staff theme |'template' and opacthemes -- You are receiving this mail because: You are the assignee for the bug. You are watching all bug changes.