6 Oct
2021
6 Oct
'21
10:36 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=27944 --- Comment #91 from Jonathan Druart <jonathan.druart+koha@gmail.com> --- (In reply to Tomás Cohen Arazi from comment #90)
(In reply to Jonathan Druart from comment #84)
4. Not a big deal (not blocker of course) but $reason = $av->lib_opac ? $av->lib_opac : $av->lib if $av; Is more readable (IMO) like: $reason = $av->lib_opac || $av->lib if $av;
This is another bug, will fix in the right place.
Not done yet. -- You are receiving this mail because: You are watching all bug changes.