https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=24732 Bug ID: 24732 Summary: Make DumpTemplateVars more readable Change sponsored?: --- Product: Koha Version: master Hardware: All OS: All Status: NEW Severity: enhancement Priority: P5 - low Component: Architecture, internals, and plumbing Assignee: koha-bugs@lists.koha-community.org Reporter: nick@bywatersolutions.com QA Contact: testopia@bugs.koha-community.org Currently we just use Dumper output directly, it would be helpful if we formatted things slightly -- You are receiving this mail because: You are watching all bug changes. You are the assignee for the bug.