16 Jan
2017
16 Jan
'17
9:38 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=17196 --- Comment #132 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- I am willing to change the names of these fields if you have a good suggestion. It's the beginning of the end of MARC, so I think I can spend 10 min to rename the fields. (In reply to David Cook from comment #130)
I don't know. I'm guessing all the work's actually be done on this one anyway, so I'm probably too late with these comments.
Indeed, I asked for feedbacks on these patches for the last 6 months... But better late than never, isn't it? -- You are receiving this mail because: You are watching all bug changes.