9 Mar
2021
9 Mar
'21
11:39 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=27281 --- Comment #6 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- QA Query.. are 'get_transfer' and 'get_transfers' the right names for these accessors.. I feel like perhaps they would be better called `->next_transfer` and `->queued_transfers` or something along those lines. -- You are receiving this mail because: You are watching all bug changes.