21 Mar
2018
21 Mar
'18
1:06 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=20452 --- Comment #4 from M. Tompsett <mtompset@hotmail.com> --- You missed my point. I think the class name is bad. Add 'list' to it, because otherwise, someone else for something else will add 'item' and then wonder why it doesn't work the first time. -- You are receiving this mail because: You are watching all bug changes.