30 Apr
2014
30 Apr
'14
8:56 a.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=12162 --- Comment #4 from Marc Véron <veron@veron.ch> --- (In reply to paxed from comment #3)
Good idea, but perhaps it should be something like class="branch-FOO", just in case the branch short name FOO would match another css class.
Good point! -- You are receiving this mail because: You are watching all bug changes.