4 Mar
2020
4 Mar
'20
2 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=22823 --- Comment #12 from Martin Renvoize <martin.renvoize@ptfs-europe.com> --- (In reply to Jonathan Druart from comment #11)
Should not it be named get_effective_to_email (or something saying we should not use it for from)?
Agreed.. I just struggled to come up with a method name and wanted to submit something ;). Lets ask in the dev meeting -- You are receiving this mail because: You are watching all bug changes.