21 Apr
2014
21 Apr
'14
2:40 p.m.
http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=11518 --- Comment #19 from Katrin Fischer <katrin.fischer@bsz-bw.de> --- Created attachment 27346 --> http://bugs.koha-community.org/bugzilla3/attachment.cgi?id=27346&action=edit [PASSED QA] Bug 11518 [Followup] - Change method name from 'itemtype' to 'effective_itemtype' for clarity Test runs without errors. Signed-off-by: Benjamin Rokseth <benjamin.rokseth@kul.oslo.kommune.no> Signed-off-by: Katrin Fischer <Katrin.Fischer.83@web.de> -- You are receiving this mail because: You are watching all bug changes.