newer
[Bug 36352] New: Allow agreements...

[Bug 30113] New: kohaTable add_filters option should be renamed to show_filter_row

Show replies by date

156
Age (days ago)
1611
Last active (days ago)

List overview

Download

12 comments
1 participants

Add to favorites Remove from favorites

tags

participants (1)

  • bugzilla-daemon@bugs.koha-community.org