newer
[Bug 36769] New: Adding new...

[Bug 36681] New: CSRK_TOKEN header should be named CSRF-TOKEN (hyphen instead of underscore)

Show replies by date

803
Age (days ago)
812
Last active (days ago)

List overview

Download

2 comments
1 participants

Add to favorites Remove from favorites

tags

participants (1)

  • bugzilla-daemon@bugs.koha-community.org