6 Apr
2020
6 Apr
'20
3:12 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25001 --- Comment #4 from David Cook <dcook@prosentient.com.au> --- (In reply to David Roberts from comment #2)
How about renaming it to "OPAC Customisation"?
I like it but the functionality also applies to the Staff Client/Intranet. -- You are receiving this mail because: You are watching all bug changes.