29 Jan
2025
29 Jan
'25
10:56 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=37054 --- Comment #53 from Lucas Gass (lukeg) <lucas@bywatersolutions.com> ---
Honestly, "branchcolor/library_color" as a database column feels wrong to me, but... on the right track.
Do you mean the name is wrong? Or the fact that it is a DB column? -- You are receiving this mail because: You are watching all bug changes.