6 Nov
2023
6 Nov
'23
3:06 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=35269 --- Comment #1 from Tomás Cohen Arazi <tomascohen@gmail.com> --- Created attachment 158535 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=158535&action=edit Bug 35269: Rename `update_item_location` to `trigger_location_update` This patch renames all occurences of the method. Signed-off-by: Tomas Cohen Arazi <tomascohen@theke.io> -- You are receiving this mail because: You are watching all bug changes. You are the assignee for the bug.