21 May
2020
21 May
'20
4:12 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=20817 --- Comment #17 from Kyle M Hall <kyle@bywatersolutions.com> --- Created attachment 105217 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=105217&action=edit Bug 20817: Rename get_infos_syspref_on_item to GetMarcItemFieldsToOrderValues -- You are receiving this mail because: You are watching all bug changes.