http://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=7298 M. de Rooy <m.de.rooy@rijksmuseum.nl> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |m.de.rooy@rijksmuseum.nl --- Comment #8 from M. de Rooy <m.de.rooy@rijksmuseum.nl> 2012-02-27 10:38:52 UTC --- Just a comment on the name: I agree with Magnus to use a more generic name. Why not something like late_orders_export? Note that someone in the future may add an option to your script that makes it export to csv as well as ... -- Configure bugmail: http://bugs.koha-community.org/bugzilla3/userprefs.cgi?tab=email ------- You are receiving this mail because: ------- You are watching all bug changes.