https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=35530 David Nind <david@davidnind.com> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |david@davidnind.com --- Comment #3 from David Nind <david@davidnind.com> --- I don't mind the replacement labels, as they are a great improvement: - UserJS -> Specific OPAC JS - UserCSS -> Specific OPAC CSS Some alternatives: 1. Library specific OPAC JavaScript Library specific OPAC CSS 2. Library specific JavaScript for the OPAC Library specific CSS for the OPAC 3. OPAC JavaScript for this library OPAC CSS for this library I think I like 3 better, but leaving up to the QA Team. -- You are receiving this mail because: You are watching all bug changes.