9 Feb
2016
9 Feb
'16
1:38 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=15719 Jonathan Druart <jonathan.druart@bugs.koha-community.org> changed: What |Removed |Added ---------------------------------------------------------------------------- CC| |jonathan.druart@bugs.koha-c | |ommunity.org --- Comment #7 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Much more readable (IMO) would have been my @languages = C4::Context->preference($preference_to_check) ? split /,/, C4::Context->preference($preference_to_check) : () -- You are receiving this mail because: You are watching all bug changes.