11 Nov
2020
11 Nov
'20
12:36 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=22818 --- Comment #183 from Tomás Cohen Arazi <tomascohen@gmail.com> --- Hi, I suggest the new column for branches is called 'ill_email', and please add it to the api/v1/definitions/library.json object definition. If you prefer to keep the current name for simplicity, please add a mapping in the to_api_mapping sub. -- You are receiving this mail because: You are watching all bug changes.