22 Jul
2025
22 Jul
'25
1:17 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=39740 --- Comment #19 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- (In reply to Tomás Cohen Arazi (tcohen) from comment #18)
I'd say KTD should set an env flag and we should query for it.
Hi. This patch checks TEST_SYSTEM in the env. Does that correspond with what you meant here? We could rename DEV_INSTALL to GIT_INSTALL btw to perhaps lower confusion? -- You are receiving this mail because: You are watching all bug changes.