23 Jul
2020
23 Jul
'20
2:25 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25261 --- Comment #33 from Kyle M Hall <kyle@bywatersolutions.com> --- Created attachment 107232 --> https://bugs.koha-community.org/bugzilla3/attachment.cgi?id=107232&action=edit Bug 25261: (follow-up) Rename CircConfirmParts to CircConfirmItemParts This clarifies the preference name to make it clear we are talking about the 'parts' that make up an 'item'. 'Part' is a well known term in british english libraries and I think perhaps 'Materials' may be confused with other terms? Signed-off-by: Kyle M Hall <kyle@bywatersolutions.com> -- You are receiving this mail because: You are watching all bug changes.